/bundles/itninjaweb/img/Breadcrumb_cap_w.png
Hey guys, trying to install wise on one of our Win2k3 servers, and trying to get the Web Capture feature to function properly, but its saying that I need .net 1.1 installed. I turned on IIS and am pretty sure that setup the basics for .Net but I can't still setup the webcapture feature. I was wondering if anyone knows what to do because i'm at a total loss
0 Comments   [ - ] Hide Comments

Comments

Please log in to comment

Rating comments in this legacy AppDeploy message board thread won't reorder them,
so that the conversation will remain readable.
Answer this question or Comment on this question for clarity

Answers

0
Don't have a solution for you as it was a long time I tried this but I wouldn't recommend useing web capture as it does not work very well.
Answered 11/28/2006 by: AngelD
Red Belt

Please log in to comment