/build/static/layout/Breadcrumb_cap_w.png

KACE Product Support Question


When I tried to update KACE for Ver5.4 toVer6.2, error occured.

03/25/2015 661 views

When I tried to update KACE for Ver5.4 toVer6.2, error occured.

The error message is "该项不适于在指定状态下使用", which means this item can not use under current status.

 

0 Comments   [ + ] Show comments

Comments


All Answers

0
You need to update to version 6.0 first. Go version by version.
Answered 03/26/2015 by: h2opolo25
Red Belt

Don't be a Stranger!

Sign up today to participate, stay informed, earn points and establish a reputation for yourself!

Sign up! or login

Share

 
This website uses cookies. By continuing to use this site and/or clicking the "Accept" button you are providing consent Quest Software and its affiliates do NOT sell the Personal Data you provide to us either when you register on our websites or when you do business with us. For more information about our Privacy Policy and our data protection efforts, please visit GDPR-HQ