/build/static/layout/Breadcrumb_cap_w.png

Error in report schedule

I created an automatic report in Kace but the emails are not being sent, above the configuration done.

Some idea what are wrong?

7ARBEARBeHV5JQRWEARBEARBeHkQgRUEQRAEQRAGFSKwgiAIgiAIwqBCBFYQBEEQBEEYVIjACoIgCIIgCIMKEVhBEARBEARhUCECKwiCIAiCIAwqRGAFQRAEQRCEQYUIrCAIgiAIgjCoEIEVBEEQBEEQBhUisIIgCIIgCMKgQgRWEARBEARBGFSIwAqCIAiCIAiDChFYQRAEQRAEYVAhAisIgiAIgiAMKkRgBUEQBEEQhEGFCKwgCIIgCIIwqBCBFQRBEARBEAYVIrCCIAiCIAjCoEIEVhAEQRAEQRhUiMAKgiAIgiAIgwoRWEEQBEEQBGFQIQIrCIIgCIIgDCpEYAVBEARBEIRBhQisIAiCIAiCMKgQgRUEQRAEQRAGFSKwgiAIgiAIwqBCBFYQBEEQBEEYVIjACoIgCIIgCIMKEVhBEARBEARhEAH8H4v66UjgukTtAAAAAElFTkSuQmCC


0 Comments   [ + ] Show comments

Answers (2)

Posted by: jonniipalos 1 year ago
Red Belt
1

Do you have the report actually set to run on a schedule? I've noticed that if I don't put the report on a schedule then I have to go into "Reports", find the report, and then on the far right of the Reports list I can select PDF and I'll get it:

rhBViYj8fyGyZpAMhBWLAAAAAElFTkSuQmCC



Posted by: Gerhart 1 year ago
Green Belt
0

Did the Report work when you generate it manually?

Can KACE send an email to the assigned Email address?
If you not sure, you can send an Test mail with diagnostic utilities.

Z



Comments:
  • i don't send one test e-mail before.
    I make this and case ok I after return in the report to verify .
    Thanks a lot! - valeriabaptista 1 year ago
 
This website uses cookies. By continuing to use this site and/or clicking the "Accept" button you are providing consent Quest Software and its affiliates do NOT sell the Personal Data you provide to us either when you register on our websites or when you do business with us. For more information about our Privacy Policy and our data protection efforts, please visit GDPR-HQ