I want to diable this screen. I found on google to change collectusagestatus to 0 in application.txd file. Even after doing this it pops up. Please help. Its first time install.

Answer Summary:
0 Comments   [ - ] Hide Comments


Please log in to comment

Answer this question or Comment on this question for clarity



Try running process monitor while changing the setting manually to see what's actually changing on the system.

Answered 02/21/2013 by: Ifan
Second Degree Green Belt

  • I tried looking at it but in vain, I guess it has something to do with config files but I found no where I have the option to change, all I see is at application.txd where I could change it. Even though I changed it, it still throws up.
Please log in to comment

Go to C:\users\Administrator\appdata\roaming\quest software\toad for oracle\11.6\user files.  edit toad.ini making the following value changes:

"feedbackOptIn=0" , "Gavefeedbackprompt=1".

check for Updates disabled with "checkfortoadupdates=2"

Answered 02/21/2013 by: oreillyr
Fifth Degree Brown Belt

  • I am sorry, the question I asked about is Toad Modeler not Standalone
Please log in to comment