Using the following command

iview436_setup.exe /silent /alluser=1 /group=1

with a tick box Don't Prepend msiexec.exe:

Cant seem to get this to work and using Managed installation.

Any other ideas?

0 Comments   [ - ] Hide Comments


Please log in to comment

Answer this question or Comment on this question for clarity



use the "Configure Manually" option

also the switch is /allusers=1 (additional "s")


Answered 08/05/2013 by: Nico_K
Red Belt

Please log in to comment