/build/static/layout/Breadcrumb_cap_w.png

POODLE SSLv3

Does anyone know if there has been any updates regarding the POODLE issues? I was trying to go through version histories to see if I could find anything. Unfortunately. I was unable to come across any changes to SSL, at least regarding SSLv3 or Poodle is concerned anyway.

0 Comments   [ + ] Show comments

Answers (1)

Posted by: SMal.tmcc 5 years ago
Red Belt
1
https://support.software.dell.com/kb/136510

also v6.4 uses openBSD10 and tls
 
This website uses cookies. By continuing to use this site and/or clicking the "Accept" button you are providing consent Quest Software and its affiliates do NOT sell the Personal Data you provide to us either when you register on our websites or when you do business with us. For more information about our Privacy Policy and our data protection efforts, please visit GDPR-HQ