/bundles/itninjaweb/img/Breadcrumb_cap_w.png
I freshly installed application virtualization management server on server 2008.
When i try to connect to app-v management console i get error 0000C800.

I tried with all possible solutions given on technet but still no luck

Can nyone look into this issue
0 Comments   [ - ] Hide Comments

Comments

Please log in to comment

Rating comments in this legacy AppDeploy message board thread won't reorder them,
so that the conversation will remain readable.
Answer this question or Comment on this question for clarity

Answers

0
hello,

See these articles;
http://social.technet.microsoft.com/Forums/en-US/appvserverandmanagement/thread/8a7d3980-388e-438a-9477-a32aa866d8f5
http://support.microsoft.com/kb/930565
http://blogs.technet.com/b/appv/archive/2007/02/06/some-common-softgrid-errors.aspx
http://blogs.technet.com/b/appv/archive/2007/09/13/softgrid-management-console-intermittently-crashes-with-0000c800-or-0000c81d-errors.aspx
http://blogs.catapultsystems.com/javery/archive/2009/09/29/appv-error-0000c800.aspx
Answered 06/07/2011 by: nucko
Senior Purple Belt

Please log in to comment
0
@nucko

Hey i already went to all the above links before posting the issue. But still no solution

I jst want to know what is ASP.NET worker process account.

Nd can u suggest nythng else
Answered 06/07/2011 by: sequencers
Orange Belt

Please log in to comment
0
I got the solution my proxy was on and it was having port as 80, so i was not able to connect to the app-v Management console
[:)]
Answered 06/07/2011 by: sequencers
Orange Belt

Please log in to comment