/bundles/itninjaweb/img/Breadcrumb_cap_w.png
0 Comments   [ - ] Hide Comments

Comments

Please log in to comment

Answer this question or Comment on this question for clarity

Answers

0

I believe I got it working using the IE 8 settings posted there. But you do have to use the full path to the viewer. %ProgramFiles% would not work.

Answered 07/19/2013 by: WGM_Jeff
Fourth Degree Black Belt

Please log in to comment

Share