Hi all,

i install vk1000 in my vm environment. after set up the network config and rebooted, im unable to login in bsd using default login and password. it prompt alert says that "Alert! unable to connect to remote host".

Can anyone help me? your concern is very much appreciated!

Thanks!

0 Comments   [ + ] Show Comments

Comments

Please log in to comment

Community Chosen Answer

1

after you do the initial setup you will no longer be able to log into the command line. You will only be able to access the web interface.

Answered 01/09/2013 by: Timi
Seventh Degree Black Belt

  • yes. but as far i concern we will still be able to login and check the network configuration from the command line. to make it more "interesting", i also wont be able to access thru the web interface.it shows " problem loading page".

    any idea how and why this happen?
  • Hi all,

    i install K1200s in my production environment. after set up the network config and rebooted, im unable to login in bsd using default login and password. it prompt alert says that "Alert! unable to connect to remote host".

    Can anyone help me? your concern is very much appreciated!

    Thanks!
Please log in to comment

Answers

0

Contact support for this as they might be able to login provided you had ssh turned on. 

Answered 05/07/2013 by: Timi
Seventh Degree Black Belt

Please log in to comment
0

Hi all,

i install k1200 in my production environment. after set up the network config and rebooted, im unable to login in bsd using default login and password. it prompt alert says that "Alert! unable to connect to remote host".

Can anyone help me? your concern is very much appreciated! Any solution ?

Thanks!

Answered 05/06/2013 by: chinhlph
White Belt

Please log in to comment
Answer this question or Comment on this question for clarity

Share