Microsoft_.NETFrameWorkExtended_4.0.30319_EN_01 APPLICATION

1 Comment   [ + ] Show Comment

Comments

  • Can you post the exact error? Also install string
Please log in to comment

Answers

0

Did you try installing .net 4.0 source?

Answered 03/30/2013 by: jagadeish
Red Belt

Please log in to comment
Answer this question or Comment on this question for clarity