I have set up a K2000 RSA (ver 3.6.96652) and it is replicating the images/KBE's I want.  And when I get to the PXE menu the IP matches the RSA and only shows the KBE's I chose to sync.

When I boot in to the KBE it still maps to petemp/peinst on the main K2000, and seems to pull the Image/WIM in from there, which defeats the purpose of having a remote device.  Do I need to create a new KBE that points to the RSA instead of the Main K2000 appliance?  I assume I am just missing something but I haven't been able to find any links regarding redirecting the KBE.

Answer Summary:
Cancel
0 Comments   [ + ] Show Comments

Comments

Please log in to comment

Answers

1

Use the KBE Manuliptor to create KBE that boot to the RSA's or change DHCP option 66 to point to the RSA for the subnets/vlans that you want to point there

Answered 05/16/2014 by: SMal.tmcc
Red Belt

Please log in to comment
Answer this question or Comment on this question for clarity