Has anyone had a chance to research or documented if versions of ISScript are backwards compatible?

From what I can tell, it looks like version 12 is a complete replacement for all previouse versions. Can someone verify or definitively refute my findings?

Thank you!
0 Comments   [ + ] Show Comments

Comments

Please log in to comment

Answers

There are no answers at this time
Rating comments in this legacy AppDeploy message board thread won't reorder them,
so that the conversation will remain readable.
Answer this question or Comment on this question for clarity