i need the procedure
0 Comments   [ + ] Show Comments

Comments

Please log in to comment

Answers

0
There is a Linux deployment toolkit on the K2000 deployment workbench page that now works for version 3.6. On that page is a link to documentation. Note the toolkit uses kickstart which is not supported by all versions of Linux, so i'd first check to see if the Linux version you have is compatible with kickstart. Also note the toolkit does not support using an RSA.

Direct link: to K2000 Linux Deployment Toolkit 
Answered 09/19/2014 by: genfoch01
Orange Senior Belt

Please log in to comment
0
I found this article in the ITninja search:
http://www.itninja.com/blog/view/k2000-deployment-workbench
Answered 09/17/2014 by: dedenker
Third Degree Black Belt

Please log in to comment
Answer this question or Comment on this question for clarity