/bundles/itninjaweb/img/Breadcrumb_cap_w.png

best way to fix it

 

0 Comments   [ - ] Hide Comments

Comments

Please log in to comment

Answer this question or Comment on this question for clarity

Answers

0

option 1: check if the vendor MSI contains a property to suppress this

option 2: see if there's a CustomAction in the MSI for this and give it an impossible-to-meet condition (1=2)

Answered 05/09/2012 by: pjgeutjens
Red Belt

Please log in to comment
0

You should add this property in your MSI:

SHOW_WEBPAGE=0

Answered 05/11/2012 by: akki
Fourth Degree Black Belt

Please log in to comment

Share