When I try to use the Advanced Query Builder, it says that it cannot load file or assembly ActiveDatabaseSoftware. ActiveQueryBuilder, version, public token 3cbcbcc9bf57ecde or one of it's dependencies. The manifest definition of the found assembly doesn't correspond with the assembly reference. I looked at the files and they are of version Is there a workaround for this or are the right files anywhere to be found?


0 Comments   [ + ] Show Comments


Please log in to comment

There are no answers at this time


Answer this question or Comment on this question for clarity