The rpm cli returns the following error:

 

error: Failed dependencies:

 

libstdc++.so.6(GLIBCXX_3.4.11)(64bit) is needed by ampagent-5.5.25198-1.x86_64

 

thanks

 

Daniel

 

0 Comments   [ + ] Show Comments

Comments

Please log in to comment

Answers

2

You need to install that particular library: http://rpm.pbone.net/index.php3/stat/3/srodzaj/1/search/libstdc%2B%2B.so.6%28GLIBCXX_3.4.11%29

Out of curiousity, is this a command line install or a GUI interface?

Answered 11/04/2013 by: jknox
Red Belt

Please log in to comment
Answer this question or Comment on this question for clarity