Hi,
I have a MST created for Adobe 6.0.1 successfully. But I want to upgrade to application to 6.0.2. I have both MSI's.
When I specify that 6.0.1 is the upgrade version, in Install Editor it installs (6.0.2), but doesn't change the version.
My questions are:
When I use the patch creation tool and create a MSP, what must the command line be to execute 6.0.1, and upgrade it to 6.0.2.
Running WPS5.1 on Windows XP SP2.
Method of deployment is GPO's.
Carlo
0 Comments   [ + ] Show Comments

Comments

Please log in to comment

Rating comments in this legacy AppDeploy message board thread won't reorder them,
so that the conversation will remain readable.

Answers

0
Used a snapshot to capture Adobe 6.0.1 and then the update and it worked
Answered 05/04/2005 by: cduplessis
Orange Senior Belt

Please log in to comment
Answer this question or Comment on this question for clarity