/build/static/layout/Breadcrumb_cap_w.png

The application name EntrpriseArchitect v9.0. the souce is working fine in xp, 2003 but after doing thinapp. after registering the bin it showing file corrupted! i attached the snapshot below

Can you help to find out the solution for this issue


0 Comments   [ + ] Show comments

Answers (1)

Posted by: hrs2cool 8 years ago
Black Belt
0

Trying to understand your question here .

R u getting this message during compilation or during installation or launch ?Are u able to get the final deliverable .dat/.exe/.msi ?.. Does the package build successfully... Did u check the build log for any errors ?


Comments:
  • Yes i installed properly. I got the final .dat. Its build successfully. After registering the bin I checked the log. It shows error no:59. I search in the net but i couldnt find the considerable reason. can you help out. The above problem is only for xp, Windows 2003. The source and thinapp working fine in windows 7. - vijierd 8 years ago
  • Can someone help me plz - vijierd 8 years ago
  • Can someone help me plz - vijierd 8 years ago

Don't be a Stranger!

Sign up today to participate, stay informed, earn points and establish a reputation for yourself!

Sign up! or login

Share

 
This website uses cookies. By continuing to use this site and/or clicking the "Accept" button you are providing consent Quest Software and its affiliates do NOT sell the Personal Data you provide to us either when you register on our websites or when you do business with us. For more information about our Privacy Policy and our data protection efforts, please visit GDPR-HQ