/bundles/itninjaweb/img/Breadcrumb_cap_w.png
Hi to all,

I am new to package, but my superiors orders me to do package [:(] for SAP GUI7.10. I have vendor .exe with me, I am totally confuse with this package.

Please suggest me to do this.. guide me to succeed in this regard

Thanks,
0 Comments   [ - ] Hide Comments

Comments

Please log in to comment

Rating comments in this legacy AppDeploy message board thread won't reorder them,
so that the conversation will remain readable.
Answer this question or Comment on this question for clarity

Answers

0
http://itninja.com/link/sap-front-end-installation-guide---release-7.10
Answered 02/05/2009 by: turbokitty
Sixth Degree Black Belt

Please log in to comment
0
http://itninja.com/link/sap-front-end-installation-guide---release-7.10 ...and http://www.appdeploy.com/messageboards/search.asp
Answered 02/06/2009 by: VBScab
Red Belt

Please log in to comment
0
Good luck.. [;)]
Answered 02/06/2009 by: JeanLedot
Orange Belt

Please log in to comment