/build/static/layout/Breadcrumb_cap_w.png

not showing Allert sistem Patching

Hi Support,


When Patch already done, how to make this alert not appear, setting on patch schedule, notification setting is blank. but still appearing thank you

2Q==


0 Comments   [ + ] Show comments

Answers (2)

Posted by: Nico_K 2 months ago
Red Belt
0

right now you cannot supress the alert. Let the customer reboot the system and it goes away. This is what it is saying: System needs a reboot and therefore the currently tasked patching job is skipped.

Posted by: Hobbsy 2 months ago
Red Belt
0

Make sure that you have the correct option set for the reboot setting

2Q==

If you have anything other than "No Reboot" set you will get a pop up window



Comments:
  • I have selected no reboot but it keeps showing up - Daniel Thenu 2 months ago
  • Thank you, But this setting for no reboot still get pop up system patching - Daniel Thenu 2 months ago

Don't be a Stranger!

Sign up today to participate, stay informed, earn points and establish a reputation for yourself!

Sign up! or login

Share

 
This website uses cookies. By continuing to use this site and/or clicking the "Accept" button you are providing consent Quest Software and its affiliates do NOT sell the Personal Data you provide to us either when you register on our websites or when you do business with us. For more information about our Privacy Policy and our data protection efforts, please visit GDPR-HQ