/build/static/layout/Breadcrumb_cap_w.png
03/05/2019 125 views

I am getting an IPv 6 no answer.

0 Comments   [ + ] Show comments

Comments


All Answers

2

All the machines I have worked with, either show both ipv4 and ipv6 and some allow you to disable ipv6 pxe in the bios setup.  Go thru your Bios

Answered 03/06/2019 by: SMal.tmcc
Red Belt

  • also you might be getting that because it already tried with IPv4 and it failed...