/bundles/itninjaweb/img/Breadcrumb_cap_w.png

I have removed USMT3 and installed USMT4 in SCCM 2007.  I create the USMT package and then create a Task Sequence and Specify the USMT package.  But when I edit the TS to set up for Offline capture the USMT settings are for USMT3 not 4.  Any info is greatly appreciated!

0 Comments   [ - ] Hide Comments

Comments

Please log in to comment

There are no answers at this time
Answer this question or Comment on this question for clarity

Answers