/bundles/itninjaweb/img/Breadcrumb_cap_w.png
Hi all,

I am having an application dotnet frame work 3.5, and the requirement is that it has to replace the dotnet frame work 1.1. Plz help me in this regard.
0 Comments   [ - ] Hide Comments

Comments

Please log in to comment

Rating comments in this legacy AppDeploy message board thread won't reorder them,
so that the conversation will remain readable.
Answer this question or Comment on this question for clarity

Answers

0
Have a look in the Package KB on this site, plenty of info there.
Answered 10/15/2009 by: pjgeutjens
Red Belt

Please log in to comment
0
It is a .exe file. wen i installed the application it is extracting so many msi. iam new to packaging. i dont have the idea.
Answered 10/15/2009 by: dondon
Yellow Belt

Please log in to comment
0
In that case, let Windows Update/WSUS take care of it.
Answered 10/15/2009 by: VBScab
Red Belt

Please log in to comment
3
Answered 10/15/2009 by: Jsaylor
Second Degree Blue Belt

Please log in to comment
0
ha ha. Great link. Made me smile. [;)]
Answered 10/15/2009 by: captain_planet
Fourth Degree Brown Belt

Please log in to comment

Share