/bundles/itninjaweb/img/Breadcrumb_cap_w.png

Dear All,

Please advise me how to do if my computer client is stuck on this message (Please see picture below)

Answer Summary:
Cancel
0 Comments   [ - ] Hide Comments

Comments

Please log in to comment

Answer this question or Comment on this question for clarity

Answers

1

I see that about 1 out of 100 boots.  I just reboot and it works fine the next time.  Is yours doing this every time?  I traced mine down to communication problems with the server when a segment was very busy.

Answered 09/25/2012 by: SMal.tmcc
Red Belt

  • Dear SMal.tmcc,

    When I do it happen everytime. Do you have any idea? thanks for your comments
  • Is this only one machine? if yes check the memory, try a different drop and cable.
    Do other machines of this model do the same thing.
    What model and what version of bios do you have installed?
Please log in to comment
1

Check your license count, you may be out of available seats.

Corey
Lead L3 Enterprise Solutions Engineer, K2000
If my response was helpful, please rate it!

Answered 09/26/2012 by: cserrins
Red Belt

Please log in to comment
0

Can you please post what the resolution was for this error?

Answered 10/02/2012 by: cserrins
Red Belt

Please log in to comment
0

Should be the Scripted Installation configurations and Drivers

Answered 09/27/2012 by: Aaron Cool
Red Belt

Please log in to comment
0

Dear All,

for your information, I passed this step already but I got new error it show me when it restart to load to local harddisk “BOOTMGR is Missing Press CTRL+ALT+DEL to Restart”

Answered 09/28/2012 by: manpang
Fourth Degree Green Belt

  • Can you please post what the resolution was for this error?
    then post your next issue in a new question. thanks.

    Corey
    Lead L3 Enterprise Solutions Engineer, K2000
    If my response was helpful, please rate it!
Please log in to comment