/build/static/layout/Breadcrumb_cap_w.png

@cc_list doesn't seem to work for me

I am submitting a ticket via email with the @cc_list=<email address> in the email body and no one shows up in the cc list.  Can anyone shed some insight into how to get this to work?


1 Comment   [ + ] Show comment
  • Please include the following additional information.

    What version of the SMA. ?

    What is the email configuration in the service desk queue for incoming emails? (SMTP or POP3 or Office365 with OAuth or Gmail with OAuth)

    If you look at the email related logs in the Log tabs, any errors or error message in the Server Errors log? - KevinG 5 days ago

Answers (1)

Posted by: KevinG 5 days ago
10th Degree Black Belt
0

Please include the following additional information.

What version of the SMA. ?

What is the email configuration in the service desk queue for incoming emails? (SMTP or POP3 or Office365 with OAuth or Gmail with OAuth)

If you look at the email related logs in the Log tabs, any errors or error message in the Server Errors log?

Don't be a Stranger!

Sign up today to participate, stay informed, earn points and establish a reputation for yourself!

Sign up! or login

Share

 
This website uses cookies. By continuing to use this site and/or clicking the "Accept" button you are providing consent Quest Software and its affiliates do NOT sell the Personal Data you provide to us either when you register on our websites or when you do business with us. For more information about our Privacy Policy and our data protection efforts, please visit GDPR-HQ