/build/static/layout/Breadcrumb_cap_w.png
02/20/2019 509 views

Bonjour à tous 

Existe t'il un agent kace pour des linux Debian 9 ? 

Merci d'avance de vos réponses


Hello,

Is there a Kace agent for Linux Debian 9 Distrib ?

Thanks a lot for your answers


Regards.


0 Comments   [ + ] Show comments

Comments


All Answers

1

Debian 9 is an unsupported OS.
But you can try the Ubuntu-agent, since the background of both OS are similar.
But Ubuntu is supported since Quest has a direct connection to the vendor to solve issues if there are some.

Answered 02/20/2019 by: Nico_K
Red Belt