/bundles/itninjaweb/img/Breadcrumb_cap_w.png
Hello,

How do you get around the multilanguage version of Adobe acrobat professional 6. I need the dutch dialogs etc and not the swedisch one, wich is standard.
I used the tuner to get the mst and we deploy using the AD.

any help is welcome
0 Comments   [ - ] Hide Comments

Comments

Please log in to comment

Rating comments in this legacy AppDeploy message board thread won't reorder them,
so that the conversation will remain readable.
Answer this question or Comment on this question for clarity

Answers

0
MSIEXEC TRANSFORMS="<your tuner>.mst;1043.mst" /i "acrostan.msi"

Did u had the same problem inside the tuner? I had to look in the custom section and compare to the default language inside the tuner 2 find out which option to change and which not.

if u want 2 use setup.exe u can change it in the setup.ini and on the command line bij using /L0x043.
Answered 09/26/2005 by: keppo
Yellow Belt

Please log in to comment
0
i dont have a 1043.mst!!!
where do i get that one.
Answered 09/26/2005 by: sejacru
Second Degree Blue Belt

Please log in to comment
0
Hmm, I thought it was on the cd. It's been a while. Perhaps u have 2 make an administrative install or otherwise start the setup and look while in the dialogs for the temporary directory.

Otherwise look here for some other tips... Perhaps they suit u better.

http://itninja.com/question/deploying-acrobat-6.0-professional-with-gpo's
Answered 09/27/2005 by: keppo
Yellow Belt

Please log in to comment