/bundles/itninjaweb/img/Breadcrumb_cap_w.png
I am looking for a way to disable the "Start Meeting" entry in menu. Any hints?

In Acrobat Customization Wizard you have the option to disable, but it is not working [:@]
0 Comments   [ - ] Hide Comments

Comments

Please log in to comment

Rating comments in this legacy AppDeploy message board thread won't reorder them,
so that the conversation will remain readable.
Answer this question or Comment on this question for clarity

Answers

0
Curious, I disabled the Meeting-Button as well in the Customization Wizard and it worked well...
Answered 01/03/2007 by: rpfenninger
Second Degree Green Belt

Please log in to comment
0
Created MST on an other computer, now it is working! [8|]

Thank you!
Answered 01/03/2007 by: str
Yellow Belt

Please log in to comment
0
Good to hear that.
Thanks for the feedback!
Answered 01/03/2007 by: rpfenninger
Second Degree Green Belt

Please log in to comment