When I tried to update KACE for Ver5.4 toVer6.2, error occured.

The error message is "该项不适于在指定状态下使用", which means this item can not use under current status.


0 Comments   [ + ] Show Comments


Please log in to comment


You need to update to version 6.0 first. Go version by version.
Answered 03/26/2015 by: h2opolo25
Red Belt

Please log in to comment
Answer this question or Comment on this question for clarity