I can't create a MST for Visio 2003 using Wise. When I use the install taylor, everything works fine but there is no mst file after completing the install taylor?

Anyone know what's going on.

Thanks in advance.
0 Comments   [ + ] Show Comments

Comments

Please log in to comment

Rating comments in this legacy AppDeploy message board thread won't reorder them,
so that the conversation will remain readable.

Answers

0
ms apps almost always fail when you created the transform through anything other than the Office Resource Kit's Custom Installation Wizard. The resource kit is downloadable from Microsoft's site. try looking for orktools.msi

rick
Answered 07/07/2005 by: rikx2
Purple Belt

Please log in to comment
0
http://office.microsoft.com/en-us/assistance/HA011401701033.aspx
Answered 07/07/2005 by: bkelly
Red Belt

Please log in to comment
0
Thanks so much. I got it going. Now I just need to figure out how to slipstream Visio service pack into the .msi file that I have.
Answered 07/07/2005 by: WiseGuyinNewYork
Orange Belt

Please log in to comment
0
create first an administrative setup for visio and apply the hotfix..
msiexec /a "adminpath/msi file" /p "patch file" /qb-
Answered 07/07/2005 by: rikx2
Purple Belt

Please log in to comment
0
The best manual regarding Slipstreaming Office 2003 and FrontPage 2003 (however, they work all the same way) is on http://www.petri.co.il/office_system_2003_sp_slipstreaming.htm

Greets
Roland
Answered 07/08/2005 by: rpfenninger
Second Degree Green Belt

Please log in to comment
Answer this question or Comment on this question for clarity