I'm trying to migrate a few users over from the laptop before I sysprep and I get the following error:

Here is the log below:

###############patrol@MDCTEST###############
Start USMT Log
[Mon, Sep 08 2014 13:43:23 CDT] Running scanstate.exe
2014-09-08 13:42:13, Info                  [0x000000] USMT Started at 2014/09/08:13:42:13.764
2014-09-08 13:42:13, Info                  [0x000000] Command line: scanstate.exe /i:miguser.xml /i:migapp.xml /config:config.xml /l:\\192.6.0.11\USMT\user_states\309797305_1410201641\scanstate_log /ue:*\* /ui:BMTDOMAIN\patrol \\192.6.0.11\USMT\user_states\309797305_1410201641\08092014CDT134210
2014-09-08 13:42:13, Info                  [0x000000] Script file specified: Z:\bin\usmt5\x86\miguser.xml[gle=0x00000002]
2014-09-08 13:42:13, Info                  [0x000000] Script file specified: Z:\bin\usmt5\x86\migapp.xml[gle=0x00000002]
2014-09-08 13:42:13, Info                  [0x000000] Starting the migration process[gle=0x00000006]
2014-09-08 13:42:15, Warning               [0x080462] CListSysFileFilter::BuildTree: could not create FileList object for Z:\bin\usmt5\x86\SFLISTW7.DAT: Win32Exception: \\?\Z:\bin\usmt5\x86\SFLISTW7.DAT: The system cannot find the file specified. [0x00000002] __thiscall UnBCL::FileStream::FileStream(const class UnBCL::String *,enum UnBCL::FileMode,enum UnBCL::FileAccess,enum UnBCL::FileShare,unsigned long)

End USMT Log
###############patrol@MDCTEST###############

Any guesses?
0 Comments   [ + ] Show Comments

Comments

Please log in to comment

Answers

1
Nevermind. Fixed it. I uploaded the USMT 5.0 again and apparently it added back whatever file it claimed was missing.
Answered 09/08/2014 by: aaronr
Green Belt

Please log in to comment
Answer this question or Comment on this question for clarity

Share