/bundles/itninjaweb/img/Breadcrumb_cap_w.png
The log shows that

<![LOG[Failed to resolve selected task sequence dependencies. Code(0x80040103)]LOG]!><time="23:51:49.589+000" date="11-16-2010" component="TSPxe" context="" type="3" thread="1148" file="tsmediawizardcontrol.cpp:1208">
<![LOG[ResolveAndExecuteSelectedTaskSequence( 0, 0, 0 ), HRESULT=80040103 (e:\nts_sms_fre\sms\client\tasksequence\tsmbootstrap\tsmediawizardcontrol.cpp,2113)]LOG]!><time="23:51:49.589+000" date="11-16-2010" component="TSPxe" context="" type="0" thread="1148" file="tsmediawizardcontrol.cpp:2113">
<![LOG[RunWizardForPXE(), HRESULT=80040103 (e:\nts_sms_fre\sms\client\tasksequence\tsmbootstrap\tsmediawizardcontrol.cpp,2402)]LOG]!><time="23:51:49.589+000" date="11-16-2010" component="TSPxe" context="" type="0" thread="1148" file="tsmediawizardcontrol.cpp:2402">
<![LOG[oTSMediaWizardControl.Run( sMediaRoot, true, true ), HRESULT=80040103 (e:\nts_sms_fre\sms\client\tasksequence\tsmbootstrap\tsmbootstrap.cpp,937)]LOG]!><time="23:51:49.604+000" date="11-16-2010" component="TSPxe" context="" type="0" thread="1148" file="tsmbootstrap.cpp:937">
<![LOG[Execute( eExecutionEnv, sConfigPath, sTSXMLFile, uBootCount, &uExitCode ), HRESULT=80040103

what does that mean, i have also attached the entire log for reference.
0 Comments   [ - ] Hide Comments

Comments

Please log in to comment

Rating comments in this legacy AppDeploy message board thread won't reorder them,
so that the conversation will remain readable.
Answer this question or Comment on this question for clarity

Answers

0
The issue gt resolved, updated the distributon points, again set the NAC and pointed the boot image again in TS.
Now i am able to see the task sequence progress dailog.
Answered 11/16/2010 by: shweta_kar
Blue Belt

Please log in to comment