I need to deploy SAPGUI 6.20 and some Patches over Group Policy. Does anyone successfully deployed SAPGUI over this way?

How can I doing it (packaging)? Thanks.
0 Comments   [ + ] Show Comments


Please log in to comment

Rating comments in this legacy AppDeploy message board thread won't reorder them,
so that the conversation will remain readable.


A collegue of mine repackaged 6.10 including patches and although I'm not 100% sure, I don't think he had much trouble. We don't use GPO (we use ZEN), but I don't think it will make a big difference...
Answered 05/10/2005 by: Ilikebananas
Purple Belt

Please log in to comment
Answer this question or Comment on this question for clarity