Got round the merge module issue but got into another ERROR saying
" A STRONG PASSWORD IS REQUIRED FOR SECURITY RESONS. PLEASE USE SAPWD SWITCH TO SUPPLY THE SAME. REFER TO README FOE MORE DETAILS. SETUP WILL NOW EXIT."

HELP URGENTLY NEEDED

Giz
0 Comments   [ + ] Show Comments

Comments

Please log in to comment

There are no answers at this time
Rating comments in this legacy AppDeploy message board thread won't reorder them,
so that the conversation will remain readable.

Answers

Answer this question or Comment on this question for clarity