If you launch Acrobat 9 as the first application following the installation of Creative Suite 4, you will receive the message, "You must launch another Creative Suite application." The problem is the problem was on my reference image which I then deployed to many machines duplicating the issue. Is there a way to fix this via a script?. I would rather not have to redeploy my reference image again.

0 Comments   [ + ] Show Comments


Please log in to comment

There are no answers at this time
Rating comments in this legacy AppDeploy message board thread won't reorder them,
so that the conversation will remain readable.


Answer this question or Comment on this question for clarity