I have a application that require .NET 1.0 sp2 i wanted to deploy the application using the merge module for .NET 1.0 sp2 but went i go to the release wizard i don't see 1.0 sp2. i see 1.0 but sp3 and 1.1 no 1.0 sp2. i did download the merge module from with installshield. i am using installshield 11.5 don't know if that is the problem

Thanks
0 Comments   [ + ] Show Comments

Comments

Please log in to comment

Rating comments in this legacy AppDeploy message board thread won't reorder them,
so that the conversation will remain readable.

Answers

0
ok i got the merge module to include .NET 1.0 sp2 but went i run the setup it doesn't install, the application install fine but no .NET
Answered 03/28/2006 by: linstead
Blue Belt

Please log in to comment
Answer this question or Comment on this question for clarity