I'm getting a ton of arp broadcasts from the agent, even though I've verified DNS is set correctly (both forward and reverse) and I'm not getting broadcasts for other devices on this network. Will setting up a route table fix that? I'm looking for documentation, but the only thing I can find is the info about applying the patch after setting up routing.
0 Comments   [ + ] Show Comments


Please log in to comment

Rating comments in this legacy AppDeploy message board thread won't reorder them,
so that the conversation will remain readable.


Never mind. The problem isn't routing or dns, it's that after I changed the IP in the web gui, registered the new info in dns and restarted (with the power button), it still has the old IP. I see the new ip in the web gui network settings, so I don't know where it's keeping this info. I guess I'll have to make a support call.
Answered 02/03/2012 by: tpr
Fifth Degree Brown Belt

Please log in to comment
I would double check again that you saved the setting in the GUI. I have done it a number of time before.
If that still fails, you can edit the setting from the console window of the appliance itself.
Answered 02/03/2012 by: scottlutz
Orange Senior Belt

Please log in to comment
Answer this question or Comment on this question for clarity