I am trying to setup my ldap settings so it imports on a schedule but the icon I expect to see next to ldap settings is missing...i can over my mouse where it should be but there nothing to click. I also used web browser dev tools to confirm there is a space for the bell.  

<div class="k-ldap-icon>  </div>

Is there a setting I am missing or do I need to reboot?  

0 Comments   [ + ] Show Comments


Please log in to comment

There are no answers at this time


Answer this question or Comment on this question for clarity