Why is the Windows NT 4 Server CD required during the setup of the LANDesk Management Suite when you select the OS Deployment & Migration Feature in the custom setup dialog?
0 Comments   [ + ] Show Comments

Comments

Please log in to comment

Rating comments in this legacy AppDeploy message board thread won't reorder them,
so that the conversation will remain readable.

Answers

0
I ran into that too when I was using the evaluation version. Pissed me off. Took me an hour to find an old NT 4.0 CD laying around the office. They do have a good set of support forums over there, perhaps asking there might get an answer.
Answered 11/30/2004 by: A-Baum
Senior Yellow Belt

Please log in to comment
Answer this question or Comment on this question for clarity