Hi

I have tried installed DB2 8.2. Its prerequisite is Java plugin 1.4.1. I installed Java plugin and tried doing setup capture. But it says Java plugin 1.4.1 not installed properly. I tried again and again but it displays the same error. I tried installing the Javaplug in during setup capture but again no use.

I then proceeded doing package. When I installed the package a service DB2 JDBC Applet Server could not be started. When EXE is installed everything goes fine..

Can any one help me? Any suggestions would be appreciated.
0 Comments   [ + ] Show Comments

Comments

Please log in to comment

There are no answers at this time
Rating comments in this legacy AppDeploy message board thread won't reorder them,
so that the conversation will remain readable.

Answers

Answer this question or Comment on this question for clarity