Are all ISScript files of the same version the same? So you should be able to use the same ISScript version with any installation requiring a particular version?
0 Comments   [ + ] Show Comments


Please log in to comment

Rating comments in this legacy AppDeploy message board thread won't reorder them,
so that the conversation will remain readable.



Yes... but there are a few weird ones..

Have a look at AB's comments on this Posting

Hope this points you in the right direction,

Answered 06/28/2007 by: dunnpy
Red Belt

Please log in to comment
there is properly configured versions downloadable on this site.
Answered 06/28/2007 by: jmcfadyen
Fifth Degree Black Belt

Please log in to comment
Answer this question or Comment on this question for clarity