Hello,

I have used IEAK to create IE10 (for Windows 7) package with prerequisites integrated as were available on the official Microsoft website.

When trying to run this via SCCM (as administrator account), it is giving below error. Have tried running under user context as well.


The 2 prerequisites which it downloaded above were also included with the package but not sure why is it trying to download them again. Have tried using the .exe and .msi files but it yields the same result everytime.

Any assistance is appreciated.

Thanks

Vikram

0 Comments   [ + ] Show Comments

Comments

Please log in to comment

There are no answers at this time

Answers

Answer this question or Comment on this question for clarity