Hi Friends,

Our client has raised a new request that all the applications that have pre-requsite of installscript msi engine 7.4 should work with installscript msi engine 10.5 sicne they are going to migrate all the client os build such that the ios will contain installscript msi engine 10.5only. Any idea regarding this.

Kidn Regards,
S.Yuvaraj.
0 Comments   [ + ] Show Comments

Comments

Please log in to comment

Rating comments in this legacy AppDeploy message board thread won't reorder them,
so that the conversation will remain readable.

Answers

0
That should keep you gainfully employed while you a) locate such packages and b) re-work them.

I have no idea what the differences are between the various IS versions or indeed if any major re-working is required. I suspect that all you will need to do is find those packages which search explicitly for a particular version and re-work those. I doubt very much whether the remainder will care.
Answered 08/03/2010 by: VBScab
Red Belt

Please log in to comment
Answer this question or Comment on this question for clarity