My application, requires Dotnet framework 2.0 or higher. If I want to write a script accordingly, then how to check latest version, through vbscript? All the dotnet framework apps have a different productcodes. So do I need to check each and every Productcode? Is there any unique object which I can check?
0 Comments   [ + ] Show Comments


Please log in to comment

Rating comments in this legacy AppDeploy message board thread won't reorder them,
so that the conversation will remain readable.


Are you familiar with the phrase "leading with your chin"? Honestly, you simply seem to CRAVE to be set up for this...

Answered 10/07/2009 by: VBScab
Red Belt

Please log in to comment
Answer this question or Comment on this question for clarity