One of our primary apps does not work with Java 8. I would preferred to be proactive and stop Java 8 from being able to install.

0 Comments   [ + ] Show Comments

Comments

Please log in to comment

Answers

0

Are you suppressing java updates cuurently? If not, that would be step 1.

http://www.itninja.com/question/suppressing-your-java-version-is-out-of-date-warning

Answered 03/31/2014 by: rockhead44
Tenth Degree Black Belt

Please log in to comment
Answer this question or Comment on this question for clarity