/bundles/itninjaweb/img/Breadcrumb_cap_w.png
I am deployed in Kuwait with the ARMY, and unfortunately the individual who I replaced did not explain his tricks for pulling an image from a Dell Latitude D800. We have other laptops here that push and pull images fine, but the D800 will not. Here is the scenario:

I use Ghost 8.0 Enterprise edition over a bench system with a Cisco Catalyst 2950 switch. I push and pull images with Symantec Ghostcast Server... I boot to a floppy, and the drivers bind... I set up a unicast session with a static IP. The image starts to pull, then randomly locks up in the middle of the image creation. I checked Symantec's knowledge base, and they say to run diskeeper to defrag... so I did that, and same result. It also says that encrypted files can lock it up too. I have checked the files that it locks on, they are not encrypted. Can anyone help me?
0 Comments   [ - ] Hide Comments

Comments

Please log in to comment

Rating comments in this legacy AppDeploy message board thread won't reorder them,
so that the conversation will remain readable.
Answer this question or Comment on this question for clarity

Answers

0
scalfi:

Hey man I kinda doubt if you check here anymore, but is there anyway that a new image could be created and tried? Also, have you tried throttling the bandwidth on the unicast session?
I've seen a few crappy nics crap out on a full load like pulling an image.
Answered 01/19/2005 by: c0ckbl0cker
Yellow Belt

Please log in to comment