Hi,

im new to WPS, we have installed the evaluate version on windows 2k3 server but im not able to configure WPS client on Windows Vista.

Can any one please help me out???
0 Comments   [ + ] Show Comments

Comments

Please log in to comment

Rating comments in this legacy AppDeploy message board thread won't reorder them,
so that the conversation will remain readable.

Answers

0
Help with configuring what? There's not terribly much to do other than installing it!

There's a detailed Knowledge Base article on the Altiris web site about installing server and client. If I had a KB number I'd share it but I don't and unfortunately the Search facility there is next to useless but it IS there.
Answered 10/14/2008 by: VBScab
Red Belt

Please log in to comment
0
but when i have installed the wise package studio 7.0 Local Client, it is prompting for wise repository manager.
Answered 10/15/2008 by: jaganmohan
Yellow Belt

Please log in to comment
0
and im using evaluation version of wise package studio 7.0, cant we configure wise repository manager
Answered 10/15/2008 by: jaganmohan
Yellow Belt

Please log in to comment
0
You need to set up a "server" with a copy of SQL Server to contain the Software Database. You can use MSDE/SQL Server Express/Whatever-MS-is-calling-it-this-week. There's a Knowledge Base article available on the Altiris web site which walks you through the entire process.
Answered 10/15/2008 by: VBScab
Red Belt

Please log in to comment
Answer this question or Comment on this question for clarity