Has anybody packaged any application on App-v Sequencer 4.6 SP1 and then imported the application on Windows Server 2008 App-v server 4.5....

I mean if applications are packaged on 4.6 SP1 will they get imported on server 4.5?

Pls reply urgently.....

Thanks in advance
0 Comments   [ + ] Show Comments

Comments

Please log in to comment

Rating comments in this legacy AppDeploy message board thread won't reorder them,
so that the conversation will remain readable.

Answers

0
Yes they will import to 4.5 Management Server since even 4.6 SP1 ships with 4.5 as a server version. There isn't 4.6 server available at all.
Answered 09/19/2011 by: ksaunam
Orange Senior Belt

Please log in to comment
Answer this question or Comment on this question for clarity