Hi all,

when trying to install app-v 5.0 in win2k8 r2 sp1 i am getting above error .. please help me on this.

Thanks

Ramesh

0 Comments   [ + ] Show Comments

Comments

Please log in to comment

Answers

1

can't really read the error message, could you just type it?

Answered 09/26/2012 by: pjgeutjens
Red Belt

  • Hi , Thanks for replay....

    please find below error images....
Please log in to comment
1

Answered 09/26/2012 by: appinstall
Blue Belt

Please log in to comment
1

Answered 09/26/2012 by: appinstall
Blue Belt

Please log in to comment
0
Answered 09/27/2012 by: hrs2cool
Black Belt

  • you mean , AD is one VM(WIN2K8 R2 SP1) and App-v server 5.0 in one more VM(WIN2K8 R2 SP1)?
  • Yes. Basically the same server should not be playing both the roles.
Please log in to comment
Answer this question or Comment on this question for clarity