Hi,

    I have converted my previous version package which was build upon 4.6, using sequencer to 5.0 app-v client.

I didn't have any errors & warnings. But, when I tried to install the package , I'm getting the error with error code

Error Code:

0C80070003 ( App v Error Code)

74F00F0C80070003 ( Internal error Code )

AppV5 client converstion_Installation Error Code:  0C80070003 ( App v Error Code) 74F00F0C80070003 ( Internal error Code )


Kindly help me on this to sort out this issue.

2 Comments   [ + ] Show Comments

Comments

  • How are you deploying the package?
    What does the AppV client event log show?
  • Prior to conversion, did you run the test compatibility command and did it identify any issues?
Please log in to comment

Answers

0
Sorry for the deception. this is not an answer. I am looking for the same issue. i would appreciate if this is assisted. Just wanted to bring a little more light to this question. 

Thanks!
Answered 09/23/2015 by: dileep.koppu
White Belt

Please log in to comment
Answer this question or Comment on this question for clarity

Share